<!DOCTYPE html>
<html lang="ru">
<head> 
<meta charset="utf-8">
<title>Фильмы &raquo; Скачать бесплатно на торрент трекере</title>
<meta name="description" content="Скачать бесплатно фильмы в хорошем качестве">
<meta name="keywords" content="скачать, фильмы, сериалы, мультфильмы, торрент, бесплатно, без регистрации, в хорошем качестве">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<link rel="search" type="application/opensearchdescription+xml" href="https://torrent-x.ru/index.php?do=opensearch" title="Скачать бесплатно на торрент трекере">
<link rel="canonical" href="https://torrent-x.ru/filmy/"><link rel="alternate" type="application/rss+xml" title="Фильмы &raquo; Скачать бесплатно на торрент трекере" href="https://torrent-x.ru/filmy/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=27" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=27"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=27" defer></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<link rel="stylesheet" href="/templates/Torrentino/css/styles.css">
<link rel="stylesheet" href="/templates/Torrentino/css/engine.css">
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/templates/Torrentino/images/favicon.ico">
</head>
<body>
    
<div class="page-wrapper">
<!--noindex--><button type="button" class="scroll-top" title="Подняться наверх"><span>Наверх</span></button><!--/noindex-->
<header class="header">
	<nav class="header__nav">
		<ul class="header__menu">
			<li><a href="/">Главная страница</a></li>
			<li><a href="https://torrent-x.ru/filmy/">Фильмы</a></li>
			<li><a href="https://torrent-x.ru/serialy/">Сериалы</a></li>
			<li><a href="https://torrent-x.ru/igry/">Игры</a></li>
			<li><a href="https://torrent-x.ru/muzyka/">Музыка</a></li>
			<li><a href="https://torrent-x.ru/programmy/">Программы</a></li>
			<li><a href="/index.php?do=feedback">Обратная связь</a></li>
			<li><a href="https://torrent-x.ru/dle-rules-page.html">Правила</a></li>
			<li><a href="https://torrent-x.ru/pravoobladateljam.html">Правообладателям</a></li>
		</ul>
	</nav>
	<div class="header__bar-wrapper">
		<div class="header-bar clearfix">
			<div class="header-bar__logo-container">
				<button type="button" class="header-bar__menu-button ic_menu-white"></button>
				<a href="/" class="header-bar__logo" title="название сайта"></a>
			</div>
			<div class="header-bar__links">
				
				<!--noindex-->
				<a href="#" class="header-bar__link header-bar__link_login popup-open popup-open_login ic_login-white" rel="nofollow"><span>Вход</span></a>
				<a href="/index.php?do=register" class="header-bar__link header-bar__link_reg ic_reg-white" rel="nofollow"><span>Регистрация</span></a>
				<!--/noindex-->
				
				
			</div>
			<div class="header-bar__search">
				<form method="post" action="">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search">
					<button type="submit" class="header-bar__search-submit" alt="Найти" title="Найти"></button>
					<input type="text" id="story" name="story" maxlength="40" class="header-bar__search-input" placeholder="Поиск по сайту...">
				</form>
			</div>
		</div>
	</div>
</header>
<main>
	<!-- data-cookie используется для запоминания последней выбранной вкладки -->
	<div class="recommend tabs" data-cookie="main">
		<div class="recommend__title h3">Рекомендуем:</div>
		<div class="tabs-switch">
			<button type="button" class="tab-switch active">Популярные фильмы в высоком качестве</button>
		</div>
		<div class="tab-content recommend__items visible">
			<a href="https://torrent-x.ru/477-prevraschenie-2020.html" class="recommend__item">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592902450_prevraschenie.jpeg" alt="Превращение (2020)" title="Превращение (2020)"></span>
	<span class="recommend__item-title">Превращение (2020)</span>
	<span class="recommend__item-quality recommend__item-quality">BDRip</span>
</a><a href="https://torrent-x.ru/465-borba-s-moej-semej-2019.html" class="recommend__item">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592831135_borba-s-moej-semej.jpeg" alt="Борьба с моей семьей (2019)" title="Борьба с моей семьей (2019)"></span>
	<span class="recommend__item-title">Борьба с моей семьей (2019)</span>
	<span class="recommend__item-quality recommend__item-quality">BDRip</span>
</a><a href="https://torrent-x.ru/463-zov-predkov-2020.html" class="recommend__item">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592827180_zov-predkov.jpeg" alt="Зов предков (2020)" title="Зов предков (2020)"></span>
	<span class="recommend__item-title">Зов предков (2020)</span>
	<span class="recommend__item-quality recommend__item-quality">BDRip</span>
</a><a href="https://torrent-x.ru/462-noch-v-osade-2019.html" class="recommend__item">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592825909_noch-v-osade.jpeg" alt="Ночь в осаде (2019)" title="Ночь в осаде (2019)"></span>
	<span class="recommend__item-title">Ночь в осаде (2019)</span>
	<span class="recommend__item-quality recommend__item-quality">BDRip</span>
</a><a href="https://torrent-x.ru/461-terminator-temnye-sudby-2019.html" class="recommend__item">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592824886_terminator_-temnye-sudby.jpeg" alt="Терминатор: Темные судьбы (2019)" title="Терминатор: Темные судьбы (2019)"></span>
	<span class="recommend__item-title">Терминатор: Темные судьбы (2019)</span>
	<span class="recommend__item-quality recommend__item-quality">BDRip</span>
</a><a href="https://torrent-x.ru/460-alita-boevoj-angel-2019.html" class="recommend__item">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592765906_alita_-boevoj-angel.jpeg" alt="Алита: Боевой ангел (2019)" title="Алита: Боевой ангел (2019)"></span>
	<span class="recommend__item-title">Алита: Боевой ангел (2019)</span>
	<span class="recommend__item-quality recommend__item-quality">BDRip</span>
</a><a href="https://torrent-x.ru/458-midujej-2019.html" class="recommend__item">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592758408_midujej.jpeg" alt="Мидуэй (2019)" title="Мидуэй (2019)"></span>
	<span class="recommend__item-title">Мидуэй (2019)</span>
	<span class="recommend__item-quality recommend__item-quality">BDRip</span>
</a><a href="https://torrent-x.ru/455-krasavchik-so-stazhem-2019.html" class="recommend__item">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592756099_krasavchik-so-stazhem.jpeg" alt="Красавчик со стажем (2019)" title="Красавчик со стажем (2019)"></span>
	<span class="recommend__item-title">Красавчик со стажем (2019)</span>
	<span class="recommend__item-quality recommend__item-quality">BDRip</span>
</a>
		</div>
	</div>
             
	<div class="main clearfix">
		<section class="main__content">
			<div class="speedbar"><span id="dle-speedbar" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://torrent-x.ru/" itemprop="item"><span itemprop="name">Скачать бесплатно через торрент</span></a></span> &raquo; Фильмы</span></div>
			
			<div id='dle-content'>
<div class="entry">
	<div class="entry__title h2"><a href="https://torrent-x.ru/477-prevraschenie-2020.html">Превращение (2020)</a></div>
	
	<div class="entry__rating">
		<span class="entry__rating-value entry__rating-value_turquoise">0</span>

	</div>
	
	<div class="entry__stat">
		<span class="entry__author">Залил: <!--noindex--><a onclick="ShowProfile('Ivan', 'https://torrent-x.ru/user/Ivan/', '0'); return false;" href="https://torrent-x.ru/user/Ivan/">Ivan</a><!--/noindex--> <span
					class="entry__stat-divider">/</span> </span><span class="entry__date">23 июнь 2020</span> <span
				class="entry__stat-divider">/</span> <span class="entry__reads">Просмотров:&nbsp;</span>1 645 <span
				class="entry__stat-divider">/</span> <span class="entry__comments">Комментариев:&nbsp;</span>
		<!--noindex--><a href="https://torrent-x.ru/477-prevraschenie-2020.html#comment">0</a><!--/noindex-->
	</div>
	<hr class="entry__header-divider">
	<div class="entry_content">
		<a href="https://torrent-x.ru/477-prevraschenie-2020.html" class="entry__content-image" title="Перейти к скачиванию торрента..." rel="nofollow">
			<img src="/uploads/posts/2020-06/medium/1592902450_prevraschenie.jpeg" alt="Превращение (2020)">
		</a>


		<div class="entry__content-description">
			<!--noindex-->Молодая супружеская пара Алекс и Лиза сталкивается с древним злом: Алекс оказывается во власти мрачной сущности, которая начинает вытеснять его собственную личность.<!--/noindex-->

			<p class="Edit-reason-red"></p>

		</div>
	</div>
	<div class="entry__info">
		<a href="https://torrent-x.ru/477-prevraschenie-2020.html#download" rel="nofollow" class="entry__info-download">Скачать торрент</a>


		<div class="entry__info-categories entry__info-categories_films">
			<div class="entry__info-wrapper dcateg" style="padding-left:41px;background-image: url('/templates/Torrentino/images/icons/films.png'); background-repeat: no-repeat;">
				 <a href="https://torrent-x.ru/filmy/filmy-2020-goda/">Фильмы 2020 года</a> / <a href="https://torrent-x.ru/filmy/filmy-v-horoshem-kachestve/">Фильмы в хорошем качестве</a> / <a href="https://torrent-x.ru/filmy/uzhasy/">Ужасы</a>
			</div>
		</div>
	</div>

	<div class="entry__info-categories">
		
		<div class="dimdb-kp" id="dimdb-kp-short" data-kpid='723366'>
			<img src="/templates/Torrentino/images/imdb.png" alt="" class="img_imdb">
			<span class="imdb">-</span>

			<img src="/templates/Torrentino/images/kinopoisk.png" alt="" class="img_kp">
			<span class="kp">-</span>

		</div>
		
	</div>


</div>
<div class="entry">
	<div class="entry__title h2"><a href="https://torrent-x.ru/420-sila-prirody-2020.html">Сила природы (2020)</a></div>
	
	<div class="entry__rating">
		<span class="entry__rating-value entry__rating-value_turquoise">0</span>

	</div>
	
	<div class="entry__stat">
		<span class="entry__author">Залил: <!--noindex--><a onclick="ShowProfile('Ivan', 'https://torrent-x.ru/user/Ivan/', '0'); return false;" href="https://torrent-x.ru/user/Ivan/">Ivan</a><!--/noindex--> <span
					class="entry__stat-divider">/</span> </span><span class="entry__date">21 июнь 2020</span> <span
				class="entry__stat-divider">/</span> <span class="entry__reads">Просмотров:&nbsp;</span>2 517 <span
				class="entry__stat-divider">/</span> <span class="entry__comments">Комментариев:&nbsp;</span>
		<!--noindex--><a href="https://torrent-x.ru/420-sila-prirody-2020.html#comment">0</a><!--/noindex-->
	</div>
	<hr class="entry__header-divider">
	<div class="entry_content">
		<a href="https://torrent-x.ru/420-sila-prirody-2020.html" class="entry__content-image" title="Перейти к скачиванию торрента..." rel="nofollow">
			<img src="/uploads/posts/2020-06/medium/1592490978_sila-prirody.jpeg" alt="Сила природы (2020)">
		</a>


		<div class="entry__content-description">
			<!--noindex-->Детектив полиции в отставке во время урагана вместе с остальными жильцами оказывается в ловушке в многоэтажном здании. Там же группа опасных преступников планирует провернуть ограбление.<!--/noindex-->

			<p class="Edit-reason-red">Обновлено качество до BDRip</p>

		</div>
	</div>
	<div class="entry__info">
		<a href="https://torrent-x.ru/420-sila-prirody-2020.html#download" rel="nofollow" class="entry__info-download">Скачать торрент</a>


		<div class="entry__info-categories entry__info-categories_films">
			<div class="entry__info-wrapper dcateg" style="padding-left:41px;background-image: url('/templates/Torrentino/images/icons/films.png'); background-repeat: no-repeat;">
				 <a href="https://torrent-x.ru/filmy/filmy-2020-goda/">Фильмы 2020 года</a>  / <a href="https://torrent-x.ru/filmy/filmy-v-horoshem-kachestve/">Фильмы в хорошем качестве</a>  / <a href="https://torrent-x.ru/filmy/detektivy/">Детективы</a>
			</div>
		</div>
	</div>

	<div class="entry__info-categories">
		
		<div class="dimdb-kp" id="dimdb-kp-short" data-kpid='1266917'>
			<img src="/templates/Torrentino/images/imdb.png" alt="" class="img_imdb">
			<span class="imdb">-</span>

			<img src="/templates/Torrentino/images/kinopoisk.png" alt="" class="img_kp">
			<span class="kp">-</span>

		</div>
		
	</div>


</div>
<div class="entry">
	<div class="entry__title h2"><a href="https://torrent-x.ru/448-pravosudie-spensera-2020.html">Правосудие Спенсера (2020)</a></div>
	
	<div class="entry__rating">
		<span class="entry__rating-value entry__rating-value_turquoise">8</span>

	</div>
	
	<div class="entry__stat">
		<span class="entry__author">Залил: <!--noindex--><a onclick="ShowProfile('Ivan', 'https://torrent-x.ru/user/Ivan/', '0'); return false;" href="https://torrent-x.ru/user/Ivan/">Ivan</a><!--/noindex--> <span
					class="entry__stat-divider">/</span> </span><span class="entry__date">21 июнь 2020</span> <span
				class="entry__stat-divider">/</span> <span class="entry__reads">Просмотров:&nbsp;</span>722 <span
				class="entry__stat-divider">/</span> <span class="entry__comments">Комментариев:&nbsp;</span>
		<!--noindex--><a href="https://torrent-x.ru/448-pravosudie-spensera-2020.html#comment">0</a><!--/noindex-->
	</div>
	<hr class="entry__header-divider">
	<div class="entry_content">
		<a href="https://torrent-x.ru/448-pravosudie-spensera-2020.html" class="entry__content-image" title="Перейти к скачиванию торрента..." rel="nofollow">
			<img src="/uploads/posts/2020-06/medium/1592724721_pravosudie-spensera.jpeg" alt="Правосудие Спенсера (2020)">
		</a>


		<div class="entry__content-description">
			<!--noindex-->Отсидев срок, бывший коп по имени Спенсер готов навсегда покинуть Бостон. Но для начала он закроет последний гештальт — выследит и накажет негодяев, убивших его давних коллег. Для этого главный герой объединяется с бойцом MMA Хоуком. Вместе им предстоит распутать хитрый клубок интриг из наркокартелей, грязных копов и продажных политиков, отправивших Спенсера за решётку.<!--/noindex-->

			<p class="Edit-reason-red"></p>

		</div>
	</div>
	<div class="entry__info">
		<a href="https://torrent-x.ru/448-pravosudie-spensera-2020.html#download" rel="nofollow" class="entry__info-download">Скачать торрент</a>


		<div class="entry__info-categories entry__info-categories_films">
			<div class="entry__info-wrapper dcateg" style="padding-left:41px;background-image: url('/templates/Torrentino/images/icons/films.png'); background-repeat: no-repeat;">
				 <a href="https://torrent-x.ru/filmy/filmy-2020-goda/">Фильмы 2020 года</a>   / <a href="https://torrent-x.ru/filmy/boeviki/"> Боевики</a>   / <a href="https://torrent-x.ru/filmy/komedii/">Комедии</a>   / <a href="https://torrent-x.ru/filmy/detektivy/">Детективы</a>   / <a href="https://torrent-x.ru/filmy/kriminalnye/">Криминальные</a>
			</div>
		</div>
	</div>

	<div class="entry__info-categories">
		
		<div class="dimdb-kp" id="dimdb-kp-short" data-kpid='1178062'>
			<img src="/templates/Torrentino/images/imdb.png" alt="" class="img_imdb">
			<span class="imdb">-</span>

			<img src="/templates/Torrentino/images/kinopoisk.png" alt="" class="img_kp">
			<span class="kp">-</span>

		</div>
		
	</div>


</div>
<div class="entry">
	<div class="entry__title h2"><a href="https://torrent-x.ru/425-najti-i-unichtozhit-2020.html">Найти и уничтожить (2020)</a></div>
	
	<div class="entry__rating">
		<span class="entry__rating-value entry__rating-value_turquoise">8</span>

	</div>
	
	<div class="entry__stat">
		<span class="entry__author">Залил: <!--noindex--><a onclick="ShowProfile('Ivan', 'https://torrent-x.ru/user/Ivan/', '0'); return false;" href="https://torrent-x.ru/user/Ivan/">Ivan</a><!--/noindex--> <span
					class="entry__stat-divider">/</span> </span><span class="entry__date">19 июнь 2020</span> <span
				class="entry__stat-divider">/</span> <span class="entry__reads">Просмотров:&nbsp;</span>2 590 <span
				class="entry__stat-divider">/</span> <span class="entry__comments">Комментариев:&nbsp;</span>
		<!--noindex--><a href="https://torrent-x.ru/425-najti-i-unichtozhit-2020.html#comment">0</a><!--/noindex-->
	</div>
	<hr class="entry__header-divider">
	<div class="entry_content">
		<a href="https://torrent-x.ru/425-najti-i-unichtozhit-2020.html" class="entry__content-image" title="Перейти к скачиванию торрента..." rel="nofollow">
			<img src="/uploads/posts/2020-06/medium/1592543723_najti-i-unichtozhit.jpeg" alt="Найти и уничтожить (2020)">
		</a>


		<div class="entry__content-description">
			<!--noindex-->Офицер разведки Джон Каттер теряет в бою весь свой отряд, пытаясь освободить заложников из плена жестокого торговца оружием Игоря Родина. После этого он решает покончить с войной и уходит из армии. Однако через три года ему предлагают частный контракт по ликвидации того самого оружейного барона и у рейнджера появляется шанс отомстить.<!--/noindex-->

			<p class="Edit-reason-red"></p>

		</div>
	</div>
	<div class="entry__info">
		<a href="https://torrent-x.ru/425-najti-i-unichtozhit-2020.html#download" rel="nofollow" class="entry__info-download">Скачать торрент</a>


		<div class="entry__info-categories entry__info-categories_films">
			<div class="entry__info-wrapper dcateg" style="padding-left:41px;background-image: url('/templates/Torrentino/images/icons/films.png'); background-repeat: no-repeat;">
				 <a href="https://torrent-x.ru/filmy/filmy-2020-goda/">Фильмы 2020 года</a>    / <a href="https://torrent-x.ru/filmy/boeviki/"> Боевики</a>
			</div>
		</div>
	</div>

	<div class="entry__info-categories">
		
		<div class="dimdb-kp" id="dimdb-kp-short" data-kpid='1347143'>
			<img src="/templates/Torrentino/images/imdb.png" alt="" class="img_imdb">
			<span class="imdb">-</span>

			<img src="/templates/Torrentino/images/kinopoisk.png" alt="" class="img_kp">
			<span class="kp">-</span>

		</div>
		
	</div>


</div>
<div class="entry">
	<div class="entry__title h2"><a href="https://torrent-x.ru/290-poslednie-dni-amerikanskoj-prestupnosti-2020.html">Последние дни американской преступности (2020)</a></div>
	
	<div class="entry__rating">
		<span class="entry__rating-value entry__rating-value_turquoise">8</span>

	</div>
	
	<div class="entry__stat">
		<span class="entry__author">Залил: <!--noindex--><a onclick="ShowProfile('Ivan', 'https://torrent-x.ru/user/Ivan/', '0'); return false;" href="https://torrent-x.ru/user/Ivan/">Ivan</a><!--/noindex--> <span
					class="entry__stat-divider">/</span> </span><span class="entry__date">18 июнь 2020</span> <span
				class="entry__stat-divider">/</span> <span class="entry__reads">Просмотров:&nbsp;</span>1 989 <span
				class="entry__stat-divider">/</span> <span class="entry__comments">Комментариев:&nbsp;</span>
		<!--noindex--><a href="https://torrent-x.ru/290-poslednie-dni-amerikanskoj-prestupnosti-2020.html#comment">1</a><!--/noindex-->
	</div>
	<hr class="entry__header-divider">
	<div class="entry_content">
		<a href="https://torrent-x.ru/290-poslednie-dni-amerikanskoj-prestupnosti-2020.html" class="entry__content-image" title="Перейти к скачиванию торрента..." rel="nofollow">
			<img src="/uploads/posts/2020-06/medium/1591441823_poslednie-dni-amerikanskoj-prestupnosti.jpeg" alt="Последние дни американской преступности (2020)">
		</a>


		<div class="entry__content-description">
			<!--noindex-->Дело развернется в недалеком будущем, когда правительство США объявляет о скором внедрении системы контроля разума, способной подавить все криминальные импульсы. Готовящаяся к новому порядку страна погрязает в хаосе, а Грэм Брик решает пойти на свое главное дело с непроверенной командой, пытаясь успеть провернуть ограбление до рокового дедлайна.<!--/noindex-->

			<p class="Edit-reason-red"></p>

		</div>
	</div>
	<div class="entry__info">
		<a href="https://torrent-x.ru/290-poslednie-dni-amerikanskoj-prestupnosti-2020.html#download" rel="nofollow" class="entry__info-download">Скачать торрент</a>


		<div class="entry__info-categories entry__info-categories_films">
			<div class="entry__info-wrapper dcateg" style="padding-left:41px;background-image: url('/templates/Torrentino/images/icons/films.png'); background-repeat: no-repeat;">
				 <a href="https://torrent-x.ru/filmy/filmy-2020-goda/">Фильмы 2020 года</a>     / <a href="https://torrent-x.ru/filmy/boeviki/"> Боевики</a>     / <a href="https://torrent-x.ru/filmy/trillery/">Триллеры</a>     / <a href="https://torrent-x.ru/filmy/kriminalnye/">Криминальные</a>
			</div>
		</div>
	</div>

	<div class="entry__info-categories">
		
		<div class="dimdb-kp" id="dimdb-kp-short" data-kpid='514898'>
			<img src="/templates/Torrentino/images/imdb.png" alt="" class="img_imdb">
			<span class="imdb">-</span>

			<img src="/templates/Torrentino/images/kinopoisk.png" alt="" class="img_kp">
			<span class="kp">-</span>

		</div>
		
	</div>


</div>
<div class="entry">
	<div class="entry__title h2"><a href="https://torrent-x.ru/372-artemis-faul-2020.html">Артемис Фаул (2020)</a></div>
	
	<div class="entry__rating">
		<span class="entry__rating-value entry__rating-value_turquoise">6</span>

	</div>
	
	<div class="entry__stat">
		<span class="entry__author">Залил: <!--noindex--><a onclick="ShowProfile('Ivan', 'https://torrent-x.ru/user/Ivan/', '0'); return false;" href="https://torrent-x.ru/user/Ivan/">Ivan</a><!--/noindex--> <span
					class="entry__stat-divider">/</span> </span><span class="entry__date">16 июнь 2020</span> <span
				class="entry__stat-divider">/</span> <span class="entry__reads">Просмотров:&nbsp;</span>4 341 <span
				class="entry__stat-divider">/</span> <span class="entry__comments">Комментариев:&nbsp;</span>
		<!--noindex--><a href="https://torrent-x.ru/372-artemis-faul-2020.html#comment">0</a><!--/noindex-->
	</div>
	<hr class="entry__header-divider">
	<div class="entry_content">
		<a href="https://torrent-x.ru/372-artemis-faul-2020.html" class="entry__content-image" title="Перейти к скачиванию торрента..." rel="nofollow">
			<img src="/uploads/posts/2020-06/medium/1592225398_artemis-faul.jpeg" alt="Артемис Фаул (2020)">
		</a>


		<div class="entry__content-description">
			<!--noindex-->Укрытый от посторонних глаз, глубоко под поверхностью земной коры таится целый мир, населенный гномами, эльфами, пикси, лепреконами, брауни и другими волшебными существами. Они спрятались от людей и создали свою собственную весьма развитую цивилизацию. Их тайна так и оставалась бы нераскрытой, если бы не юный Артемис Фаул, прирожденный мошенник и единственный наследник древнего рода криминальных гениев. Он сумел не только найти доказательства существования подземного мира, но и придумал дерзкий<!--/noindex-->

			<p class="Edit-reason-red"></p>

		</div>
	</div>
	<div class="entry__info">
		<a href="https://torrent-x.ru/372-artemis-faul-2020.html#download" rel="nofollow" class="entry__info-download">Скачать торрент</a>


		<div class="entry__info-categories entry__info-categories_films">
			<div class="entry__info-wrapper dcateg" style="padding-left:41px;background-image: url('/templates/Torrentino/images/icons/films.png'); background-repeat: no-repeat;">
				 <a href="https://torrent-x.ru/filmy/filmy-2020-goda/">Фильмы 2020 года</a>      / <a href="https://torrent-x.ru/filmy/fantastika/">Фантастика</a>      / <a href="https://torrent-x.ru/filmy/fentezi/">Фентези</a>      / <a href="https://torrent-x.ru/filmy/semejnye/">Семейные</a>      / <a href="https://torrent-x.ru/filmy/prikljuchenija/">Приключения</a>
			</div>
		</div>
	</div>

	<div class="entry__info-categories">
		
		<div class="dimdb-kp" id="dimdb-kp-short" data-kpid='784315'>
			<img src="/templates/Torrentino/images/imdb.png" alt="" class="img_imdb">
			<span class="imdb">-</span>

			<img src="/templates/Torrentino/images/kinopoisk.png" alt="" class="img_kp">
			<span class="kp">-</span>

		</div>
		
	</div>


</div>
<div class="entry">
	<div class="entry__title h2"><a href="https://torrent-x.ru/487-molodye-2018.html">Молодые (2018)</a></div>
	
	<div class="entry__rating">
		<span class="entry__rating-value entry__rating-value_turquoise">0</span>

	</div>
	
	<div class="entry__stat">
		<span class="entry__author">Залил: <!--noindex--><a onclick="ShowProfile('Ivan', 'https://torrent-x.ru/user/Ivan/', '0'); return false;" href="https://torrent-x.ru/user/Ivan/">Ivan</a><!--/noindex--> <span
					class="entry__stat-divider">/</span> </span><span class="entry__date">24 июнь 2020</span> <span
				class="entry__stat-divider">/</span> <span class="entry__reads">Просмотров:&nbsp;</span>100 <span
				class="entry__stat-divider">/</span> <span class="entry__comments">Комментариев:&nbsp;</span>
		<!--noindex--><a href="https://torrent-x.ru/487-molodye-2018.html#comment">0</a><!--/noindex-->
	</div>
	<hr class="entry__header-divider">
	<div class="entry_content">
		<a href="https://torrent-x.ru/487-molodye-2018.html" class="entry__content-image" title="Перейти к скачиванию торрента..." rel="nofollow">
			<img src="/uploads/posts/2020-06/medium/1593019613_molodye.jpeg" alt="Молодые (2018)">
		</a>


		<div class="entry__content-description">
			<!--noindex-->Окунитесь в бесшабашный и гедонистический клубный мир компании молодых девушек, ищущих свой путь в мире. Они пьют и употребляют наркотики, но отрицают свою зависимость. Они продают свое тело, уверяя, что это не навсегда.<!--/noindex-->

			<p class="Edit-reason-red"></p>

		</div>
	</div>
	<div class="entry__info">
		<a href="https://torrent-x.ru/487-molodye-2018.html#download" rel="nofollow" class="entry__info-download">Скачать торрент</a>


		<div class="entry__info-categories entry__info-categories_films">
			<div class="entry__info-wrapper dcateg" style="padding-left:41px;background-image: url('/templates/Torrentino/images/icons/films.png'); background-repeat: no-repeat;">
				 <a href="https://torrent-x.ru/filmy/filmy-2018-goda/">Фильмы 2018 года</a>       / <a href="https://torrent-x.ru/filmy/dramy/">Драмы</a>
			</div>
		</div>
	</div>

	<div class="entry__info-categories">
		
	</div>


</div>
<div class="entry">
	<div class="entry__title h2"><a href="https://torrent-x.ru/486-obitateli-prokljate-pastora-stouksa-2020.html">Обитатели: Проклятье пастора Стоукса (2020)</a></div>
	
	<div class="entry__rating">
		<span class="entry__rating-value entry__rating-value_turquoise">0</span>

	</div>
	
	<div class="entry__stat">
		<span class="entry__author">Залил: <!--noindex--><a onclick="ShowProfile('Ivan', 'https://torrent-x.ru/user/Ivan/', '0'); return false;" href="https://torrent-x.ru/user/Ivan/">Ivan</a><!--/noindex--> <span
					class="entry__stat-divider">/</span> </span><span class="entry__date">24 июнь 2020</span> <span
				class="entry__stat-divider">/</span> <span class="entry__reads">Просмотров:&nbsp;</span>77 <span
				class="entry__stat-divider">/</span> <span class="entry__comments">Комментариев:&nbsp;</span>
		<!--noindex--><a href="https://torrent-x.ru/486-obitateli-prokljate-pastora-stouksa-2020.html#comment">0</a><!--/noindex-->
	</div>
	<hr class="entry__header-divider">
	<div class="entry_content">
		<a href="https://torrent-x.ru/486-obitateli-prokljate-pastora-stouksa-2020.html" class="entry__content-image" title="Перейти к скачиванию торрента..." rel="nofollow">
			<img src="/uploads/posts/2020-06/medium/1593019201_obitateli-prokljate-pastora-stouksa.jpeg" alt="Обитатели: Проклятье пастора Стоукса (2020)">
		</a>


		<div class="entry__content-description">
			<!--noindex-->Куда отправляются злые духи, изгнанные во время экзорцизма? Кто-то считает, что они следуют за священниками и поселяются в церкви, откуда начинают охоту за новыми жертвами. Прихожанам церкви пастора Стоукса предстоит осознать это на своей шкуре.<!--/noindex-->

			<p class="Edit-reason-red"></p>

		</div>
	</div>
	<div class="entry__info">
		<a href="https://torrent-x.ru/486-obitateli-prokljate-pastora-stouksa-2020.html#download" rel="nofollow" class="entry__info-download">Скачать торрент</a>


		<div class="entry__info-categories entry__info-categories_films">
			<div class="entry__info-wrapper dcateg" style="padding-left:41px;background-image: url('/templates/Torrentino/images/icons/films.png'); background-repeat: no-repeat;">
				 <a href="https://torrent-x.ru/filmy/filmy-2020-goda/">Фильмы 2020 года</a>        / <a href="https://torrent-x.ru/filmy/uzhasy/">Ужасы</a>
			</div>
		</div>
	</div>

	<div class="entry__info-categories">
		
	</div>


</div>
<div class="entry">
	<div class="entry__title h2"><a href="https://torrent-x.ru/485-ivan-carevich-i-seryj-volk-4-2019.html">Иван Царевич и Серый Волк 4 (2019)</a></div>
	
	<div class="entry__rating">
		<span class="entry__rating-value entry__rating-value_turquoise">0</span>

	</div>
	
	<div class="entry__stat">
		<span class="entry__author">Залил: <!--noindex--><a onclick="ShowProfile('Ivan', 'https://torrent-x.ru/user/Ivan/', '0'); return false;" href="https://torrent-x.ru/user/Ivan/">Ivan</a><!--/noindex--> <span
					class="entry__stat-divider">/</span> </span><span class="entry__date">24 июнь 2020</span> <span
				class="entry__stat-divider">/</span> <span class="entry__reads">Просмотров:&nbsp;</span>95 <span
				class="entry__stat-divider">/</span> <span class="entry__comments">Комментариев:&nbsp;</span>
		<!--noindex--><a href="https://torrent-x.ru/485-ivan-carevich-i-seryj-volk-4-2019.html#comment">0</a><!--/noindex-->
	</div>
	<hr class="entry__header-divider">
	<div class="entry_content">
		<a href="https://torrent-x.ru/485-ivan-carevich-i-seryj-volk-4-2019.html" class="entry__content-image" title="Перейти к скачиванию торрента..." rel="nofollow">
			<img src="/uploads/posts/2020-06/medium/1592999045_ivan-carevich-i-seryj-volk-4.jpeg" alt="Иван Царевич и Серый Волк 4 (2019)">
		</a>


		<div class="entry__content-description">
			<!--noindex-->Зима в этом году в тридевятом царстве случилась особенно долгая и холодная. Прямо, как в прошлом году. И как в позапрошлом. Но, вот, пришла весна. Точнее — почти пришла. С вьюгой, морозами и снегом. Как обычно. И совсем было загрустили наши герои — Иван, Василиса, Серый Волк и Царь-батюшка, если бы вместе с почти-весной, не пришла новость — в Трисемнадцатом царстве пройдет ежегодный всесказочный конкурс песни. В прошлом году там победил хомяк Жорж, а чей голос окажется круче на этот раз? Царь<!--/noindex-->

			<p class="Edit-reason-red"></p>

		</div>
	</div>
	<div class="entry__info">
		<a href="https://torrent-x.ru/485-ivan-carevich-i-seryj-volk-4-2019.html#download" rel="nofollow" class="entry__info-download">Скачать торрент</a>


		<div class="entry__info-categories entry__info-categories_films">
			<div class="entry__info-wrapper dcateg" style="padding-left:41px;background-image: url('/templates/Torrentino/images/icons/films.png'); background-repeat: no-repeat;">
				 <a href="https://torrent-x.ru/filmy/filmy-2019-goda/">Фильмы 2019 года</a>         / <a href="https://torrent-x.ru/filmy/multfilmy/">Мультфильмы</a>
			</div>
		</div>
	</div>

	<div class="entry__info-categories">
		
		<div class="dimdb-kp" id="dimdb-kp-short" data-kpid='1235963'>
			<img src="/templates/Torrentino/images/imdb.png" alt="" class="img_imdb">
			<span class="imdb">-</span>

			<img src="/templates/Torrentino/images/kinopoisk.png" alt="" class="img_kp">
			<span class="kp">-</span>

		</div>
		
	</div>


</div>
<div class="entry">
	<div class="entry__title h2"><a href="https://torrent-x.ru/484-otel-belgrad-2020.html">Отель «Белград» (2020)</a></div>
	
	<div class="entry__rating">
		<span class="entry__rating-value entry__rating-value_turquoise">0</span>

	</div>
	
	<div class="entry__stat">
		<span class="entry__author">Залил: <!--noindex--><a onclick="ShowProfile('Ivan', 'https://torrent-x.ru/user/Ivan/', '0'); return false;" href="https://torrent-x.ru/user/Ivan/">Ivan</a><!--/noindex--> <span
					class="entry__stat-divider">/</span> </span><span class="entry__date">24 июнь 2020</span> <span
				class="entry__stat-divider">/</span> <span class="entry__reads">Просмотров:&nbsp;</span>311 <span
				class="entry__stat-divider">/</span> <span class="entry__comments">Комментариев:&nbsp;</span>
		<!--noindex--><a href="https://torrent-x.ru/484-otel-belgrad-2020.html#comment">0</a><!--/noindex-->
	</div>
	<hr class="entry__header-divider">
	<div class="entry_content">
		<a href="https://torrent-x.ru/484-otel-belgrad-2020.html" class="entry__content-image" title="Перейти к скачиванию торрента..." rel="nofollow">
			<img src="/uploads/posts/2020-06/medium/1592998561_otel-belgrad.jpeg" alt="Отель «Белград» (2020)">
		</a>


		<div class="entry__content-description">
			<!--noindex-->Паша, сербский сердцеед и весельчак – хозяин пятизвездочного отеля в Белграде. Он живет, не зная бед, пока однажды совершенно случайно не портит новое – многомиллионное! – приобретение коллекционера-мафиози. В уплату долга криминальный босс заставляет Пашу жениться на своей дочке. Девушка начинает рьяно готовиться к свадьбе с красавчиком отельером, когда Паша после четырехлетней разлуки неожиданно сталкивается с Дашей, своей русской любовью. В романтичной атмосфере древнего города чувства между<!--/noindex-->

			<p class="Edit-reason-red"></p>

		</div>
	</div>
	<div class="entry__info">
		<a href="https://torrent-x.ru/484-otel-belgrad-2020.html#download" rel="nofollow" class="entry__info-download">Скачать торрент</a>


		<div class="entry__info-categories entry__info-categories_films">
			<div class="entry__info-wrapper dcateg" style="padding-left:41px;background-image: url('/templates/Torrentino/images/icons/films.png'); background-repeat: no-repeat;">
				 <a href="https://torrent-x.ru/filmy/filmy-2020-goda/">Фильмы 2020 года</a>          / <a href="https://torrent-x.ru/filmy/komedii/">Комедии</a>          / <a href="https://torrent-x.ru/filmy/melodramy/">Мелодрамы</a>          / <a href="https://torrent-x.ru/filmy/rossijskie-filmy/">Российские фильмы</a>
			</div>
		</div>
	</div>

	<div class="entry__info-categories">
		
		<div class="dimdb-kp" id="dimdb-kp-short" data-kpid='1206431'>
			<img src="/templates/Torrentino/images/imdb.png" alt="" class="img_imdb">
			<span class="imdb">-</span>

			<img src="/templates/Torrentino/images/kinopoisk.png" alt="" class="img_kp">
			<span class="kp">-</span>

		</div>
		
	</div>


</div><div id="bottom-nav">
    <div class="pagination"><span>1</span> <a href="https://torrent-x.ru/filmy/page/2/">2</a> <a href="https://torrent-x.ru/filmy/page/3/">3</a> <a href="https://torrent-x.ru/filmy/page/4/">4</a> <a href="https://torrent-x.ru/filmy/page/5/">5</a> <a href="https://torrent-x.ru/filmy/page/6/">6</a> <a href="https://torrent-x.ru/filmy/page/7/">7</a> <a href="https://torrent-x.ru/filmy/page/8/">8</a> <a href="https://torrent-x.ru/filmy/page/9/">9</a> <a href="https://torrent-x.ru/filmy/page/10/">10</a> <span class="nav_ext">...</span> <a href="https://torrent-x.ru/filmy/page/40/">40</a></div>
</div></div>
			
		</section>
		<aside class="main__left clearfix clearfix_right">
	<div class="nav-drawer">
		<div class="nav-drawer__content">
			<div class="nav-drawer__login">
				
				<a href="#" class="header-bar__link header-bar__link_login popup-open popup-open_login ic_login-white" rel="nofollow"><span>Вход</span></a>
				<a href="/index.php?do=register" class="header-bar__link header-bar__link_reg ic_reg-white" rel="nofollow"><span>Регистрация</span></a>
				
				
			</div>
			
			<div class="block block_green block_categories">
				<div class="block__title">Категории</div>
				<ul class="block__menu block__menu_depth-2">
				    <li>
	<a href="https://torrent-x.ru/filmy/" id="1">Фильмы</a>
	<button type="button" class="block__menu-expand"></button>
	<ul style="display: none;"><li>
	<a href="https://torrent-x.ru/filmy/filmy-2020-goda/" id="2">Фильмы 2020 года</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/filmy-2019-goda/" id="3">Фильмы 2019 года</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/filmy-2018-goda/" id="4">Фильмы 2018 года</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/filmy-v-horoshem-kachestve/" id="29">Фильмы в хорошем качестве</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/biografija/" id="30">Биография</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/boeviki/" id="5"> Боевики</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/komedii/" id="6">Комедии</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/trillery/" id="7">Триллеры</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/istoricheskie/" id="8">Исторические</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/vesterny/" id="9">Вестерны</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/detektivy/" id="10">Детективы</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/fantastika/" id="11">Фантастика</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/fentezi/" id="12">Фентези</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/semejnye/" id="13">Семейные</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/prikljuchenija/" id="14">Приключения</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/dramy/" id="15">Драмы</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/melodramy/" id="16">Мелодрамы</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/uzhasy/" id="17">Ужасы</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/kriminalnye/" id="18">Криминальные</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/rossijskie-filmy/" id="20">Российские фильмы</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/dokumentalnye/" id="21">Документальные</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/multfilmy/" id="19">Мультфильмы</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/filmy/skoro-na-sajte/" id="22">Скоро на сайте</a>
	
	
</li></ul>
</li><li>
	<a href="https://torrent-x.ru/serialy/" id="23"> Сериалы</a>
	<button type="button" class="block__menu-expand"></button>
	<ul style="display: none;"><li>
	<a href="https://torrent-x.ru/serialy/rossijskie-serialy/" id="24">Российские сериалы</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/serialy/rossijskie-serialy-2020/" id="31">Российские сериалы 2020</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/serialy/rossijskie-serialy-2019/" id="32">Российские сериалы 2019</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/serialy/zarubezhnye-serialy/" id="25">Зарубежные сериалы</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/serialy/zarubezhnye-serialy-2020/" id="34">Зарубежные сериалы 2020</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/serialy/zarubezhnye-serialy-2019/" id="33">Зарубежные сериалы 2019</a>
	
	
</li></ul>
</li><li>
	<a href="https://torrent-x.ru/igry/" id="26">Игры</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/muzyka/" id="27">Музыка</a>
	
	
</li><li>
	<a href="https://torrent-x.ru/programmy/" id="28">Программы</a>
	
	
</li>
				</ul>
			</div>
		</div>
	</div>
    
	<div class="block block_awaiting">
		<div class="block__title">Ожидается</div>
		<div class="awaiting-entries">
			<div class="awaiting-entry">
<a href="https://torrent-x.ru/435-kto-ne-sprjatalsja-2020.html" class="awaiting-entry__wrapper">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592601029_kto-ne-sprjatalsja.jpeg" alt="Кто не спрятался (2020)"></span>	
</a>
</div><div class="awaiting-entry">
<a href="https://torrent-x.ru/433-pogrebalnaja-kollekcija-2019.html" class="awaiting-entry__wrapper">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592596355_pogrebalnaja-kollekcija.jpeg" alt="Погребальная коллекция (2019)"></span>	
</a>
</div><div class="awaiting-entry">
<a href="https://torrent-x.ru/419-prizraki-vojny.html" class="awaiting-entry__wrapper">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592467978_prizraki-vojny.jpeg" alt="Призраки войны"></span>	
</a>
</div><div class="awaiting-entry">
<a href="https://torrent-x.ru/418-pila-spiral.html" class="awaiting-entry__wrapper">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592466561_pila_-spiral.jpeg" alt="Пила: Спираль"></span>	
</a>
</div><div class="awaiting-entry">
<a href="https://torrent-x.ru/386-prishelec-iz-skazki-2019.html" class="awaiting-entry__wrapper">
    <span class="aspect-ratio"><img src="/uploads/posts/2020-06/medium/1592260961_prishelec-iz-skazki.jpeg" alt="Пришелец из Сказки (2019)"></span>	
</a>
</div>
		</div>
	</div>
    
    <div class="block">    
    <!--noindex--><center><div id="ambn82026"></div></center><!--/noindex-->
    </div>
    
</aside>
		<aside class="main__right">
                 
<!--noindex--><div id="ambn5225"></div><!--/noindex-->
    
	<div class="block block_top-games">
		<div class="block__title">Популярное</div>
		<div class="top-game__carousel">
			<div class="top-game__carousel-page clearfix clearfix_left"><div class="top-game">
	<a href="https://torrent-x.ru/481-gundala-2019.html" class="top-game__wrapper">
	    <span class="aspect-ratio">
		    <img src="/uploads/posts/2020-06/medium/1592950369_gundala.jpeg" alt="Гундала (2019)" title="Гундала (2019)">
		</span>
		<span class="top-game__params">
		    <span class="top-game__rating">
			    Рейтинг<br />
				<span class="top-game__rating-value">5</span><span class="top-game__rating-max">&nbsp;/&nbsp;10</span>
				
				
				
			</span>
			
		</span>
	</a>
	<a href="https://torrent-x.ru/481-gundala-2019.html" class="top-game__title">Гундала (2019)</a>
</div><div class="top-game">
	<a href="https://torrent-x.ru/480-opasnoe-nebo-2020.html" class="top-game__wrapper">
	    <span class="aspect-ratio">
		    <img src="/uploads/posts/2020-06/medium/1592937232_top-gunner.jpeg" alt="Опасное небо (2020)" title="Опасное небо (2020)">
		</span>
		<span class="top-game__params">
		    <span class="top-game__rating">
			    Рейтинг<br />
				<span class="top-game__rating-value">3</span><span class="top-game__rating-max">&nbsp;/&nbsp;10</span>
				
				
				
			</span>
			
		</span>
	</a>
	<a href="https://torrent-x.ru/480-opasnoe-nebo-2020.html" class="top-game__title">Опасное небо (2020)</a>
</div><div class="top-game">
	<a href="https://torrent-x.ru/479-noch-djavola-zarozhdenie-krasnogo-karlika-2020.html" class="top-game__wrapper">
	    <span class="aspect-ratio">
		    <img src="/uploads/posts/2020-06/medium/1592936780_noch-djavola.jpeg" alt="Ночь дьявола: зарождение Красного Карлика (2020)" title="Ночь дьявола: зарождение Красного Карлика (2020)">
		</span>
		<span class="top-game__params">
		    <span class="top-game__rating">
			    Рейтинг<br />
				<span class="top-game__rating-value">6</span><span class="top-game__rating-max">&nbsp;/&nbsp;10</span>
				
				
				
			</span>
			
		</span>
	</a>
	<a href="https://torrent-x.ru/479-noch-djavola-zarozhdenie-krasnogo-karlika-2020.html" class="top-game__title">Ночь дьявола: зарождение Красного Карлика (2020)</a>
</div><div class="top-game">
	<a href="https://torrent-x.ru/478-zarazhenie-2011.html" class="top-game__wrapper">
	    <span class="aspect-ratio">
		    <img src="/uploads/posts/2020-06/medium/1592903393_zarazhenie.jpeg" alt="Заражение (2011)" title="Заражение (2011)">
		</span>
		<span class="top-game__params">
		    <span class="top-game__rating">
			    Рейтинг<br />
				<span class="top-game__rating-value">8</span><span class="top-game__rating-max">&nbsp;/&nbsp;10</span>
				
				
				
			</span>
			
		</span>
	</a>
	<a href="https://torrent-x.ru/478-zarazhenie-2011.html" class="top-game__title">Заражение (2011)</a>
</div><div class="top-game">
	<a href="https://torrent-x.ru/469-vkusnjatina-2019.html" class="top-game__wrapper">
	    <span class="aspect-ratio">
		    <img src="/uploads/posts/2020-06/medium/1592861562_vkusnjatina.jpeg" alt="Вкуснятина (2019)" title="Вкуснятина (2019)">
		</span>
		<span class="top-game__params">
		    <span class="top-game__rating">
			    Рейтинг<br />
				<span class="top-game__rating-value">6</span><span class="top-game__rating-max">&nbsp;/&nbsp;10</span>
				
				
				
			</span>
			
		</span>
	</a>
	<a href="https://torrent-x.ru/469-vkusnjatina-2019.html" class="top-game__title">Вкуснятина (2019)</a>
</div></div>
		</div>
	</div>        
</aside>
	</div>
</main>
<footer class="footer">
	<div class="footer__first-line">
		
		<div class="footer__center clearfix">
			
		</div>
		
		<div class="footer__right">
			<!--LiveInternet counter--><a href="//www.liveinternet.ru/click"
target="_blank"><img id="licntF7BD" width="88" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntF7BD").src=
"//counter.yadro.ru/hit?t57.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->
		</div>
	</div>
	
</footer>

<!-- Перекрывающий блок для меню мобильной версии (затемнение контента) -->
<div class="nav-overlay"></div>



<!--noindex-->
<div class="popup popup_side-block popup_login">
	<div class="popup__scroll-wrapper">
		<div class="popup__container">
			<button type="button" class="popup__close"></button>
			<div class="popup__title">Авторизация</div>
			<div class="popup__content">
				<form method="post" style="margin:0" >
					<input maxlength="28" type="text" name="login_name" id="login_name" class="login-username" placeholder="Логин:">
					<input maxlength="23" type="password" name="login_password" id="login_password" class="login-password" placeholder="Пароль:">
					<button type="submit" onclick="submit();" class="button_green login-submit">Авторизоваться</button>
					<input name="login" type="hidden" id="login" value="submit">
				</form>
			</div>
		</div><div class="popup__container-side">
		    <div class="popup__side-text">Войти через</div>
		<div class="login-soc-btns">
		    <a href="" target="_blank"><img src="/templates/Torrentino/images/social/vk.png" /></a>
			<a href="" target="_blank"><img src="/templates/Torrentino/images/social/ok.png" /></a>
			<a href="" target="_blank"><img src="/templates/Torrentino/images/social/fb.png" /></a>
			<a href="" target="_blank"><img src="/templates/Torrentino/images/social/mail.png" /></a>
			<a href="" target="_blank"><img src="/templates/Torrentino/images/social/google.png" /></a>
			<a href="" target="_blank"><img src="/templates/Torrentino/images/social/yandex.png" /></a>
		</div>
			<a href="https://torrent-x.ru/index.php?do=register" class="button button_line" rel="nofollow">Регистрация</a>
			<a href="https://torrent-x.ru/index.php?do=lostpassword" class="button button_line" rel="nofollow">Восстановить пароль</a>
		</div>
	</div>
</div>
<!--/noindex-->


<!-- Viewport fix -->
<script>
 if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
 var msViewportStyle = document.createElement('style');
 msViewportStyle.appendChild( document.createTextNode( '@-ms-viewport{width:auto!important}' ) );
 document.querySelector('head').appendChild(msViewportStyle);
 }
</script>

<!-- Переменные, используемые в скриптах -->
<script>
 if (!window.engine) { window.engine = {}; }
</script>

<!-- Основные скрипты сайта -->
<script type="text/javascript" defer="defer" src="/templates/Torrentino/js/scripts.js?v1.1.136"></script>

<script type="text/javascript" src="/templates/Torrentino/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="/templates/Torrentino/js/jquery.scripts.js?v=1.1.14"></script>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '0f2040d3972a910e3c2405065a2092d07498dee0';
var dle_group      = 5;
var dle_skin       = 'Torrentino';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;

//-->
</script>

</div>
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64487170, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64487170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    

<script>
    (function () {
        var url = String.fromCharCode(112,117,115,104,95,117,114,108);         
        var cfg = String.fromCharCode(119,112,110,67,111,110,102,105,103);         
        window[cfg] = {
            utm_source: 'og',
            utm_campaign: 23884,
            utm_content: '______',
            domain: window.location.host,
            proto: window.location.protocol        };
        window[cfg][url] = 'https://vergilimus.com/83422.js';
        var s = document.createElement('script');
        s.setAttribute('async', 1);
        s.setAttribute('data-cfasync', false);
        s.src = window[cfg][url];
        document.head && document.head.appendChild(s)
    })();
</script>

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=92243&f=2&d=5225"></script><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=92243&f=7&d=82026"></script><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//c.am15.net/scroll/scroll-bn.min.js?p=20&c=4&e=2&s=92243&f=16&t=0" class="amscroll"></script><!--/noindex-->
    
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
